<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">              
    <head>
        <meta charset="UTF-8">                   
        <meta name="viewport" content="width=device-width, initial-scale=1.0">   
        <link rel="profile" href="http://gmpg.org/xfn/11">           
        <link rel="pingback" href="http://lobosdiario.com.ar/xmlrpc.php">       
        <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
            <script src="http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/PIE_IE678.js"></script>
        <![endif]-->        
        <title>¿Qué tiene que decir el profesional SEO en la elección de un dominio? - Diario de Lobos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¿Qué tiene que decir el profesional SEO en la elección de un dominio?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://lobosdiario.com.ar/decir-profesional-seo-la-eleccion-dominio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué tiene que decir el profesional SEO en la elección de un dominio? - Diario de Lobos" />
<meta property="og:description" content="¿Qué tiene que decir el profesional SEO en la elección de un dominio?" />
<meta property="og:url" content="http://lobosdiario.com.ar/decir-profesional-seo-la-eleccion-dominio/" />
<meta property="og:site_name" content="Diario de Lobos" />
<meta property="article:tag" content="SEO" />
<meta property="article:tag" content="Tecnologia" />
<meta property="article:section" content="Empresas" />
<meta property="article:published_time" content="2017-02-08T11:55:11+00:00" />
<meta property="og:image" content="http://lobosdiario.com.ar/wp-content/uploads/2017/02/seo-2.jpg" />
<meta property="og:image:width" content="1790" />
<meta property="og:image:height" content="976" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¿Qué tiene que decir el profesional SEO en la elección de un dominio?" />
<meta name="twitter:title" content="¿Qué tiene que decir el profesional SEO en la elección de un dominio? - Diario de Lobos" />
<meta name="twitter:image" content="http://lobosdiario.com.ar/wp-content/uploads/2017/02/seo-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario de Lobos &raquo; Feed" href="http://lobosdiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Lobos &raquo; RSS de los comentarios" href="http://lobosdiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Lobos &raquo; ¿Qué tiene que decir el profesional SEO en la elección de un dominio? RSS de los comentarios" href="http://lobosdiario.com.ar/decir-profesional-seo-la-eleccion-dominio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/lobosdiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-mix-lite-bootstrap-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/bootstrap.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-fontAwesome-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/font-awesome.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-superfish-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/superfish.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-prettyPhoto-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/prettyPhoto.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-flexlisder-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/flexslider.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-style-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-bootstrap-responsive-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/bootstrap-responsive.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-font-rokkitt-css'  href='http://fonts.googleapis.com/css?family=Rokkitt&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-font-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-responsive-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/responsive.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/modernizr.custom.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/lobosdiario.com.ar\/wp-admin\/admin-ajax.php"},"template":{"post_id":127}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lobosdiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobosdiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lobosdiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://lobosdiario.com.ar/?p=127' />
<link rel="alternate" type="application/json+oembed" href="http://lobosdiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobosdiario.com.ar%2Fdecir-profesional-seo-la-eleccion-dominio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobosdiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobosdiario.com.ar%2Fdecir-profesional-seo-la-eleccion-dominio%2F&#038;format=xml" />
<style>
        #logo-image{
        margin-top:px;
        margin-left:px;
        margin-right:px;
        margin-bottom:px;
        }
        </style><style>
        .kp-dropcap.color,
        .kopa-carousel-widget .pager a,
        .kopa-video-widget ul li .entry-item .entry-content .entry-thumb .play-icon,
        .widget-area-12 .kopa-entry-list-widget .kopa-entry-list .play-icon,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon {
        behavior: url(http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/PIE.htc);
        }
        </style>    </head>    
    <body class="single single-post postid-127 single-format-standard sub-page kopa-style-box">
        <div class="wrapper kopa-shadow">
            <div class="row-fluid">
                <div class="span12 clearfix">
                    <header id="page-header">

                        <div id="header-top" class="clearfix">
                            <div class="kp-headline-wrapper clearfix">
                                                                    <h6 class="kp-headline-title">Digital News<span></span></h6>
                                                                <div class="kp-headline clearfix">                        
                                    <dl class="ticker-1 clearfix">
                                        <dd><a href="http://lobosdiario.com.ar/decir-profesional-seo-la-eleccion-dominio/">¿Qué tiene que decir el profesional SEO en la elección de un dominio?</a></dd><dd><a href="http://lobosdiario.com.ar/como-comprar-almohada-viscoelastica-una-guia-util/">Como Comprar Almohada Viscoelastica – Una Guía Util</a></dd><dd><a href="http://lobosdiario.com.ar/volkswagen-golf-2015/">Volkswagen Golf 2015</a></dd><dd><a href="http://lobosdiario.com.ar/kia-soul-ex-prueba-manejo/">KIA Soul EX, prueba de manejo</a></dd><dd><a href="http://lobosdiario.com.ar/capacitacion-para-empresas/">Capacitacion para empresas.</a></dd><dd><a href="http://lobosdiario.com.ar/los-5-autos-de-los-personajes-mas-influyentes-de-la-politica/">Los 5 autos de los personajes más influyentes de la política</a></dd><dd><a href="http://lobosdiario.com.ar/9-verdades-duras-los-acoplamientos/">9 verdades duras sobre los acoplamientos</a></dd><dd><a href="http://lobosdiario.com.ar/cuando-usar-una-landing-page/">¿Cuándo usar una landing page?</a></dd><dd><a href="http://lobosdiario.com.ar/tres-toldos-daran-sombra-al-nuevo-parque-infantil-de-la-avenida-de-la-libertad/">Tres toldos darán sombra al nuevo parque infantil de la avenida de la Libertad</a></dd><dd><a href="http://lobosdiario.com.ar/cascos-off-road-lo-necesitas-saber-pilotar-seguro/">Cascos off-road: todo lo que necesitas saber para pilotar seguro</a></dd>                                    </dl><!--ticker-1-->
                                </div><!--kp-headline-->
                            </div><!--kp-headline-wrapper-->

                            <div class="social-search-box">
                                
                                <ul class="social-links clearfix">
                                    <!-- facebook -->
                                    
                                    <!-- twitter -->
                                    
                                    <!-- youtube -->
                                    
                                    <!-- dribbble -->
                                    
                                    <!-- flickr -->
                                    
                                    <!-- rss -->
                                    <li><a title="RSS" href="http://lobosdiario.com.ar/feed/" target="_blank" rel="nofollow" ><i class="fa fa-rss"></i></a></li>                                </ul><!--social-links-->

                                <div class="sb-search-wrapper">
                                    <div id="sb-search" class="sb-search">
                                        <form method="get" action="http://lobosdiario.com.ar/">
                                            <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="s" id="search">
                                            <input class="sb-search-submit" type="submit" value="">
                                            <span class="sb-icon-search"></span>
                                        </form>
                                    </div><!--sb-search-->
                                </div><!--sb-search-wrapper-->
                            </div><!--social-search-box-->                    
                        </div><!--header-top-->

                        <div id="header-middle" class="clearfix">
                            <div id="logo-image">
                                                                    <h1 class="site-title"><a href="http://lobosdiario.com.ar/">Diario de Lobos</a></h1>
                                                                            <div class="tagline">Actualidad Digital</div>
                                                                                                </div>
                            <div class="top-banner">
                                                            </div><!--top-banner-->
                        </div><!--header-middle-->

                        <div id="header-bottom">
                            <nav id="main-nav">
                                                            </nav><!--main-nav-->
                        </div><!--header-bottom-->

                    </header><!--page-header-->
                    <div id="main-content">        <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="http://lobosdiario.com.ar/">Home</a>&nbsp;/&nbsp;<a href="http://lobosdiario.com.ar/category/empresas/">Empresas</a>&nbsp;/&nbsp;<span class="current-page">¿Qué tiene que decir el profesional SEO en la elección de un dominio?</span></div></div></div>
<div id="main-col">
    
    
    
<div id="post-127" class="post-127 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-seo tag-tecnologia entry-box clearfix">
        
            <div class="entry-thumb">
                        <img src="http://lobosdiario.com.ar/wp-content/uploads/2017/02/seo-2-690x377.jpg" alt="¿Qué tiene que decir el profesional SEO en la elección de un dominio?">
                    </div>
    
    <header>
        <h4 class="entry-title">¿Qué tiene que decir el profesional SEO en la elección de un dominio?</h4>
        <span class="entry-categories"><a href="http://lobosdiario.com.ar/category/empresas/" rel="category tag">Empresas</a></span>
        <span class="entry-date"><span class="kopa-minus"></span>febrero 8, 2017, </span>
        <span class="entry-author">by <a href="http://lobosdiario.com.ar/author/patricio/" title="Entradas de Patricio" rel="author">Patricio</a></span>

        
            <span class="entry-comments"><span class="fa fa-comment"></span><a href="http://lobosdiario.com.ar/decir-profesional-seo-la-eleccion-dominio/#respond" class="comments-link" >0 Comment</a></span>
            
            </header>

    <div class="elements-box mt-20">
        <p style="text-align: justify;">A la hora de elegir un dominio de empresa, el profesional SEO suele ser de los últimos en consultar, si es que no se habla antes con el responsable del registro del dominio. Lo más curioso de todo es que el profesional SEO debería estar incluso en la elección del nombre de la empresa, dado que es uno de los factores promocionales más importantes de todo el negocio. En todo caso, como la mayor parte de las veces el profesional de <a href="http://ideo-web.com.ar/" target="_blank">diseño web</a> SEO debe opinar sobre un dominio ya previsto, lo que debe ponderar es qué beneficios y desventajas supone escoger ese y no otro, desde el punto de vista del <a href="http://ideo-web.com.ar/" target="_blank">posicionamiento web</a> SEO.</p>
<p style="text-align: justify;">Considerando que el dominio esté libre, hay que ver qué competencia tiene, dado que puede haber un .es libre y el resto de extensiones ocupadas, lo que convierte a la primera página de resultados en una montaña muy alta que escalar, sólo por el nombre de nuestra empresa. Aunque es menos importante, la presencia en redes sociales de este término también debería ser analizada, en función de la competencia, su atractivo comercial y las posibles confusiones o incoherencias que puede ocasionar en los usuarios. El profesional SEO, además, debe opinar sobre el léxico utilizado en el dominio. Obviamente nos referimos al idioma propio de la clientela potencial, a quien va a ir dirigida la web corporativa que se va a desarrollar. Si nos basamos en el idioma español tenemos que tener en cuenta que algunos caracteres no pueden utilizarse como la “ñ” o los acentos. Algo tan sencillo puede llevar a malentendidos en la denominación del dominio o incluso del negocio de la empresa.<img class="aligncenter" src="http://noticiasseo.com/wp-content/uploads/2016/09/dominios.jpg" alt="Elección de dominios" /></p>
<p style="text-align: justify;">Del mismo modo es aconsejable no juntar más de dos consonantes, dado que supone una dificultad para los hispanohablantes y, por tanto, también será difícil que consigan recordar un nombre que las incluya en su dominio. Por último está la estructura del dominio. De forma muy general, se aconseja no utilizar guiones y escoger la extensión .com. Pero esta regla puede tener muchos matices y excepciones. El guión puede ser aconsejable en la separación de dos conceptos imprescindibles de indicar y que, sin embargo, al ir juntos crean dificultad de memorización o pronunciación. Al mismo tiempo, un negocio local puede ver más atractivo un dominio nacional que uno internacional, ya que de esta forma consigue un mayor acercamiento a sus clientes potenciales.</p>
    </div>

    <div class="wp-link-pages clearfix mt-20">
            </div>
    
 

    <footer class="clearfix">
            <p class="prev-post">
        <a href="http://lobosdiario.com.ar/como-comprar-almohada-viscoelastica-una-guia-util/">&laquo;&nbsp;Previous Article</a>
        <a class="article-title" href="http://lobosdiario.com.ar/como-comprar-almohada-viscoelastica-una-guia-util/">Como Comprar Almohada Viscoelastica – Una Guía Util</a>
    </p>

    </footer>
    
</div><!--entry-box-->
    <div class="tag-box">
        <a href="http://lobosdiario.com.ar/tag/seo/" rel="tag">SEO</a> <a href="http://lobosdiario.com.ar/tag/tecnologia/" rel="tag">Tecnologia</a>    </div><!--tag-box-->
    
            <div class="about-author clearfix">
            <h3>Author</h3>
            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="http://lobosdiario.com.ar/author/patricio/"><img alt='' src='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=82&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=164&amp;d=mm&amp;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' /></a>                                
                <div class="author-content">
                    <header>                                
                        <a class="author-name" href="http://lobosdiario.com.ar/author/patricio/">Patricio</a>                                        
                    </header>
                    <p></p>
                    <ul class="social-link clearfix">
                                                                        
                                                
                                                
                                            </ul>                                
                </div><!--author-content-->
            </div><!--about-author-detail-->
        </div><!--about-author-->
    
    
           
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="title-line"></span><span class="title-text">Leave a comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/decir-profesional-seo-la-eleccion-dominio/#respond" style="display:none;"><span class="title-text">Cancel</span></a></small></h3>				<form action="http://lobosdiario.com.ar/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
					<p class="textarea-block">
        <label class="required" for="comment_message">Your comment <span>(required):</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p><p class="input-block">               
                <label class="required" for="comment_name" >Name <span>(required):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Email <span>(required):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Website</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

    
</div><!--main-col-->

<div class="widget-area-3 sidebar">
   
    <div id="search-2" class="widget widget_search"><form action="http://lobosdiario.com.ar/" method="get" class="search-form clearfix">
    <p class="input-search-form clearfix">
        <input type="text" name="s" placeholder="Search" value="" class="search-form-field" size="40">
        <input type="submit" value="Search" class="submit">
    </p>
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title clearfix"><span class="title-line"></span><span class="title-text">Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://lobosdiario.com.ar/decir-profesional-seo-la-eleccion-dominio/">¿Qué tiene que decir el profesional SEO en la elección de un dominio?</a>
						</li>
					<li>
				<a href="http://lobosdiario.com.ar/como-comprar-almohada-viscoelastica-una-guia-util/">Como Comprar Almohada Viscoelastica – Una Guía Util</a>
						</li>
					<li>
				<a href="http://lobosdiario.com.ar/volkswagen-golf-2015/">Volkswagen Golf 2015</a>
						</li>
					<li>
				<a href="http://lobosdiario.com.ar/kia-soul-ex-prueba-manejo/">KIA Soul EX, prueba de manejo</a>
						</li>
					<li>
				<a href="http://lobosdiario.com.ar/capacitacion-para-empresas/">Capacitacion para empresas.</a>
						</li>
				</ul>
		</div>		<div id="categories-2" class="widget widget_categories"><h3 class="widget-title clearfix"><span class="title-line"></span><span class="title-text">Categorías</span></h3>		<ul>
	<li class="cat-item cat-item-39"><a href="http://lobosdiario.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://lobosdiario.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://lobosdiario.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://lobosdiario.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://lobosdiario.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://lobosdiario.com.ar/category/economia/" >economia</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://lobosdiario.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://lobosdiario.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://lobosdiario.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://lobosdiario.com.ar/category/espectaculos/" >Espectaculos</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://lobosdiario.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://lobosdiario.com.ar/category/indumentaria/" >Indumentaria</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://lobosdiario.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://lobosdiario.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://lobosdiario.com.ar/category/negocios/" >Negocios</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://lobosdiario.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://lobosdiario.com.ar/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://lobosdiario.com.ar/category/tecnologia/" >tecnología</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://lobosdiario.com.ar/category/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://lobosdiario.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div>    
</div><!--widget-area-3-->

<div class="clear"></div>                    </div>
                    <!--main-content-->

                    <div class="bottom-sidebar clearfix">

                        <div class="widget-area-13">
                            <div class="widget widget_text">
                                <div id="footer-logo">
                                                                        <h1 id="footer-logo-title"><a href="http://lobosdiario.com.ar/">Diario de Lobos</a></h1>
                                                                    </div>
                                <!--footer-logo-->
                                <div class="textwidget">
                                                                    </div>
                            </div>
                            <!--widget-->
                        </div>
                        <!--widget-area-13-->

                        <div class="widget-area-14">
                                                            <div class="widget kopa-search-widget">
                                    <h3 class="widget-title">Search</h3>
                                    <form action="http://lobosdiario.com.ar/" method="get" class="search-form clearfix">
    <p class="input-search-form clearfix">
        <input type="text" name="s" placeholder="Search" value="" class="search-form-field" size="40">
        <input type="submit" value="Search" class="submit">
    </p>
</form>                                </div>
                                <!--widget-->
                                                                                </div>
                        <!--widget-area-14-->

                        <div class="clear"></div>

                    </div>
                    <!--bottom-sidebar-->

                    <footer id="page-footer">
                                            </footer>
                    <!--page-footer-->

                    <p id="back-top">
                        <a href="#top">
                            Back to Top                        </a>
                    </p>

                </div>
                <!--span12-->

            </div>
            <!--row-fluid-->

        </div>
        <!--wrapper-->
        <input type="hidden" id="news_mix_lite_set_view_count_wpnonce" name="news_mix_lite_set_view_count_wpnonce" value="fc62cda54a" /><script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/superfish.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/retina.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/bootstrap.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.caroufredsel-6.0.4-packed.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/classie.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/uisearch.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/tweetable.jquery.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/custom.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
    </body>

</html>