<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">              
    <head>
        <meta charset="UTF-8">                   
        <meta name="viewport" content="width=device-width, initial-scale=1.0">   
        <link rel="profile" href="http://gmpg.org/xfn/11">           
        <link rel="pingback" href="http://lobosdiario.com.ar/xmlrpc.php">       
        <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
            <script src="http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/PIE_IE678.js"></script>
        <![endif]-->        
        <title>Cómo publicar un libro - Diario de Lobos</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cómo publicar un libro"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://lobosdiario.com.ar/como-publicar-un-libro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo publicar un libro - Diario de Lobos" />
<meta property="og:description" content="Cómo publicar un libro" />
<meta property="og:url" content="http://lobosdiario.com.ar/como-publicar-un-libro/" />
<meta property="og:site_name" content="Diario de Lobos" />
<meta property="article:tag" content="Autores" />
<meta property="article:tag" content="Libros" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-03-13T14:42:16+00:00" />
<meta property="og:image" content="http://lobosdiario.com.ar/wp-content/uploads/2017/03/Como-publicar-un-libro-619x346.jpg" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="346" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cómo publicar un libro" />
<meta name="twitter:title" content="Cómo publicar un libro - Diario de Lobos" />
<meta name="twitter:image" content="http://lobosdiario.com.ar/wp-content/uploads/2017/03/Como-publicar-un-libro-619x346.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario de Lobos &raquo; Feed" href="http://lobosdiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Lobos &raquo; RSS de los comentarios" href="http://lobosdiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Lobos &raquo; Cómo publicar un libro RSS de los comentarios" href="http://lobosdiario.com.ar/como-publicar-un-libro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/lobosdiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-mix-lite-bootstrap-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/bootstrap.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-fontAwesome-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/font-awesome.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-superfish-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/superfish.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-prettyPhoto-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/prettyPhoto.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-flexlisder-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/flexslider.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-style-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-bootstrap-responsive-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/bootstrap-responsive.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-font-rokkitt-css'  href='http://fonts.googleapis.com/css?family=Rokkitt&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-font-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-mix-lite-responsive-css'  href='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/css/responsive.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/modernizr.custom.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/lobosdiario.com.ar\/wp-admin\/admin-ajax.php"},"template":{"post_id":191}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lobosdiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobosdiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lobosdiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://lobosdiario.com.ar/?p=191' />
<link rel="alternate" type="application/json+oembed" href="http://lobosdiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobosdiario.com.ar%2Fcomo-publicar-un-libro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobosdiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobosdiario.com.ar%2Fcomo-publicar-un-libro%2F&#038;format=xml" />
<style>
        #logo-image{
        margin-top:px;
        margin-left:px;
        margin-right:px;
        margin-bottom:px;
        }
        </style><style>
        .kp-dropcap.color,
        .kopa-carousel-widget .pager a,
        .kopa-video-widget ul li .entry-item .entry-content .entry-thumb .play-icon,
        .widget-area-12 .kopa-entry-list-widget .kopa-entry-list .play-icon,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon {
        behavior: url(http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/PIE.htc);
        }
        </style>    </head>    
    <body class="single single-post postid-191 single-format-standard sub-page kopa-style-box">
        <div class="wrapper kopa-shadow">
            <div class="row-fluid">
                <div class="span12 clearfix">
                    <header id="page-header">

                        <div id="header-top" class="clearfix">
                            <div class="kp-headline-wrapper clearfix">
                                                                    <h6 class="kp-headline-title">Digital News<span></span></h6>
                                                                <div class="kp-headline clearfix">                        
                                    <dl class="ticker-1 clearfix">
                                        <dd><a href="http://lobosdiario.com.ar/como-publicar-un-libro/">Cómo publicar un libro</a></dd><dd><a href="http://lobosdiario.com.ar/necesita-una-campana-marketing-black-friday/">¿Necesita una campaña de marketing para el Black Friday?</a></dd><dd><a href="http://lobosdiario.com.ar/pagos-moviles-lo-los-comercializadores-necesitan-saber-2017/">Pagos móviles: Lo que los comercializadores necesitan saber en 2017</a></dd><dd><a href="http://lobosdiario.com.ar/la-gran-velocidad-los-caprichos/">La gran velocidad de los caprichos</a></dd><dd><a href="http://lobosdiario.com.ar/hillary-clinton-perdio-eleccion-marca-esta-ganando-ventas-merchandising/">Hillary Clinton perdió elección, pero su marca está ganando en ventas de merchandising</a></dd><dd><a href="http://lobosdiario.com.ar/los-mejores-platos-navidenos-celebrar-la-nochebuena-casa/">Los mejores platos navideños para celebrar la Nochebuena fuera de casa</a></dd><dd><a href="http://lobosdiario.com.ar/erp-microsoft-dynamics-nav-navision/">ERP Microsoft Dynamics NAV (Navision)</a></dd><dd><a href="http://lobosdiario.com.ar/la-creatina-en-las-mujeres/">La Creatina en las mujeres</a></dd><dd><a href="http://lobosdiario.com.ar/fiat-mobi-presentacion/">Fiat Mobi, presentación</a></dd><dd><a href="http://lobosdiario.com.ar/la-fiat-toro-todos-los-datos-y-fotos/">La Fiat Toro: todos los datos y fotos</a></dd>                                    </dl><!--ticker-1-->
                                </div><!--kp-headline-->
                            </div><!--kp-headline-wrapper-->

                            <div class="social-search-box">
                                
                                <ul class="social-links clearfix">
                                    <!-- facebook -->
                                    
                                    <!-- twitter -->
                                    
                                    <!-- youtube -->
                                    
                                    <!-- dribbble -->
                                    
                                    <!-- flickr -->
                                    
                                    <!-- rss -->
                                    <li><a title="RSS" href="http://lobosdiario.com.ar/feed/" target="_blank" rel="nofollow" ><i class="fa fa-rss"></i></a></li>                                </ul><!--social-links-->

                                <div class="sb-search-wrapper">
                                    <div id="sb-search" class="sb-search">
                                        <form method="get" action="http://lobosdiario.com.ar/">
                                            <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="s" id="search">
                                            <input class="sb-search-submit" type="submit" value="">
                                            <span class="sb-icon-search"></span>
                                        </form>
                                    </div><!--sb-search-->
                                </div><!--sb-search-wrapper-->
                            </div><!--social-search-box-->                    
                        </div><!--header-top-->

                        <div id="header-middle" class="clearfix">
                            <div id="logo-image">
                                                                    <h1 class="site-title"><a href="http://lobosdiario.com.ar/">Diario de Lobos</a></h1>
                                                                            <div class="tagline">Actualidad Digital</div>
                                                                                                </div>
                            <div class="top-banner">
                                                            </div><!--top-banner-->
                        </div><!--header-middle-->

                        <div id="header-bottom">
                            <nav id="main-nav">
                                                            </nav><!--main-nav-->
                        </div><!--header-bottom-->

                    </header><!--page-header-->
                    <div id="main-content">        <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="http://lobosdiario.com.ar/">Home</a>&nbsp;/&nbsp;<a href="http://lobosdiario.com.ar/category/actualidad/">Actualidad</a>&nbsp;/&nbsp;<span class="current-page">Cómo publicar un libro</span></div></div></div>
<div id="main-col">
    
    
    
<div id="post-191" class="post-191 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-autores tag-libros entry-box clearfix">
        
            <div class="entry-thumb">
                        <img src="http://lobosdiario.com.ar/wp-content/uploads/2017/03/Como-publicar-un-libro-619x346.jpg" alt="Cómo publicar un libro">
                    </div>
    
    <header>
        <h4 class="entry-title">Cómo publicar un libro</h4>
        <span class="entry-categories"><a href="http://lobosdiario.com.ar/category/actualidad/" rel="category tag">Actualidad</a></span>
        <span class="entry-date"><span class="kopa-minus"></span>marzo 13, 2017, </span>
        <span class="entry-author">by <a href="http://lobosdiario.com.ar/author/patricio/" title="Entradas de Patricio" rel="author">Patricio</a></span>

        
            <span class="entry-comments"><span class="fa fa-comment"></span><a href="http://lobosdiario.com.ar/como-publicar-un-libro/#respond" class="comments-link" >0 Comment</a></span>
            
            </header>

    <div class="elements-box mt-20">
        <p style="text-align: justify;">1<br />
Reconoce si tienes que preparar un manuscrito o una propuesta. Los escritores de ficción tienen que preparar un manuscrito completo, mientras que los escritores de literatura no ficticia tienen que escribir una propuesta del libro sólida. Conocer qué tienes que escribir te ahorrará tiempo y demostrarás ser más profesional cuando le presentes tu trabajo al mundo.<br />
Muchos escritores de ficción intentan publicar sus libros antes de haber terminado el manuscrito, lo que resulta en vano. Si eres un escritor experto que trabaja con un agente literario, entonces escribir algunos capítulos, o incluso una propuesta, hará que consigas un contrato, pero la mayoría de las personas que se inician en el negocio de la literatura ficticia tienen que tener el libro 100% terminado antes de avanzar hacia la publicación.<br />
Si escribes sobre no ficción, primero necesitas tener una propuesta del libro completa. Por ejemplo, si estás escribiendo un libro de cocina o de fitness (aptitud física), tienes que concentrarte en la propuesta. Si estás trabajando en una literatura más no ficticia, tienes que crear más capítulos de muestra, o incluso un manuscrito completo en algunos casos.<br />
Si determinaste que solo necesitas una propuesta para el tipo de no ficción que estás escribiendo, entonces continúa con el paso 6 y decide si quieres contratar a un agente literario o ir directamente a la editorial.<br />
Si escribes un libro de texto académico, continúa leyendo la última sección y aprende a <a href="https://www.tregolam.com/publicar-libro/" target="_blank">publicar libro</a> contactando directamente al editor por medio de <a href="https://www.tregolam.com/" target="_blank">https://www.tregolam.com/</a>.</p>
<p style="text-align: justify;">2<br />
Revisa el libro. Revisar el libro puede ser más complicado que terminarlo. Una vez que hayas escrito un borrador sólido, ya sea una novela histórica o un libro de suspenso, necesitas revisarlo para que esté lo mejor posible antes de presentárselo a un agente o un editor para <a href="https://www.tregolam.com/publicar-libro/" target="_blank">editar un libro</a>. A continuación, encontrarás algunas cosas que tienes que hacer a medida que revisas el libro:<br />
Asegúrate de que el libro sea lo más atractivo posible. Aunque no todos los libros son novelas de espías o historias adictivas, asegúrate de que los lectores queden atrapados desde el inicio y que siempre tengan un motivo para continuar leyendo.<br />
Elimina cualquier palabrería o exceso. Muchos agentes mencionan que es raro que acepten el libro de un novelista principiante si contiene más de 100.000 palabras.<br />
Verifica que te entiendan. Sin importar si escribes una novela romántica o ciencia ficción, tienes que controlar que alcanzaste tu objetivo y comunicaste el mensaje al final del libro.<br />
Asegúrate de que tus pensamientos sean lo más claros posibles. Tus ideas quizá sean claras para ti, pero ¿confunden al lector promedio? Por supuesto, quizá el libro esté destinado para cierta audiencia, pero los miembros de esa audiencia (por ejemplo, estudiantes universitarios o enfermeras) tienen que ser capaces de entender claramente tus pensamientos.<img class="aligncenter" src="http://pad1.whstatic.com/images/thumb/0/03/Publish-a-Book-Step-1.jpg/728px-Publish-a-Book-Step-1.jpg.webp" alt="Imagen titulada Publish a Book Step 1" /></p>
<p style="text-align: justify;">3<br />
Consigue una opinión del libro. Una vez que pienses que realmente terminaste, es importante recibir una opinión sobre el libro para saber si está listo para ser publicado. Es posible que sientas que está totalmente perfecto, pero casi siempre se puede mejorar. Por lo tanto, es mejor que un compañero escritor o un profesional confiable te dé su opinión a que un agente o un editor lo rechace. Si pides una opinión demasiado temprano durante el proceso de borrador, es posible que te sientas reprimido, así que asegúrate de sentir que el libro está listo antes de pedir ayuda. A continuación encontrarás algunas maneras de recibir una opinión sobre el libro:<br />
Pregúntale a un escritor colega. Un amigo que sepa cómo escribir tendrá una mejor perspectiva sobre qué funciona, y qué no, en un libro.<br />
Pregúntale a un lector voraz. Alguien que lea mucho será capaz de decirte si tu libro es cautivador o si se durmió luego del primer capítulo.<br />
Pregúntale a quien que conozca sobre el tema. Si escribes un libro no ficticio sobre algo en particular, como negocios, ciencia o cocina, pregúntale a un experto en el área para saber si realmente conoces sobre el tema.<br />
Envía el trabajo a un taller de escritura. Si tienes un taller de escritura informal con amigos o asistes a una conferencia de escritura, enviar un capítulo de tu trabajo a un taller puede proporcionarte una comprensión de las distintas perspectivas a la vez.<br />
Si te encuentras en un programa de escritura creativa de la maestría en artes (M.A.) o la maestría en bellas artes (M.F.A.), puedes encontrar muchas más personas a las que les puedes pedir opinión, ya sean compañeros de clase o profesores.<br />
Encuentra un editor respetable y pídele que realice una evaluación del manuscrito. Esto puede ser muy costoso, pero preguntarle a la persona apropiada puede ayudarte a saber si el libro está listo.<br />
Recuerda tomar la opinión con escepticismo. No todos se enamorarán del libro y está bien. Por ello, es importante recibir una opinión constructiva de personas confiables, pero ten en cuenta que no te beneficiarás de todas ellas. Recibir una buena opinión implica saber a quién preguntarle.</p>
<p style="text-align: justify;">4<br />
Revisa aún más el libro si es necesario. Revisa el libro según los comentarios que recibiste; no lo lamentarás. Tómate el tiempo necesario para absorber las opiniones y luego ponte a trabajar.<br />
Aunque la revisión debe llevarte por un buen camino, tienes que pedir más opiniones para asegurarte que mejoraste el borrador.<br />
Luego de revisar el manuscrito de nuevo, déjalo a un lado durante unas semanas, o incluso un mes. Luego, agárralo de nuevo y léelo con otra mirada para comprobar si se encuentra en su mejor estado.<br />
Por último, corrige el estilo. Luego de ocuparte de los grandes aspectos, verifica que el manuscrito no contenga errores gramaticales y de puntuación, ya que lo harán lucir poco profesional y evitarán que los lectores aprecien el trabajo duro.</p>
<p style="text-align: justify;">5<br />
Prepara el manuscrito. Cuando sientas que el manuscrito está totalmente listo, tienes que darle formato para que cumpla con los requisitos de los agentes o editores. Existen algunas reglas básicas que puedes seguir, pero también tienes que ver los sitios web de los editores o las instrucciones de los agentes para asegurarte de que el manuscrito cumpla con los estándares. Aquí encontrarás algunas cosas para hacer:<br />
Siempre presenta el manuscrito a doble espacio.<br />
Deja 2,5 cm (1 pulgada) de margen a la izquierda y la derecha del manuscrito.<br />
No utilices tipos de fuente decorativas. Times New Roman es la mejor fuente para usar; Courier, o la que luce como un mecanógrafo, solían ser más destacadas, pero Times New Roman está bien.<br />
Enumera las páginas. Enumera las páginas del manuscrito en el lado superior derecho, junto con tu apellido y el título del libro antes del número.<br />
Por ejemplo: &#8220;Smith/CIELO BLANCO/1&#8221;.<br />
Agrega una portada. La portada tiene que incluir lo siguiente:<br />
Tu nombre, tu dirección de correo electrónico, tu número telefónico y tu dirección tienen que estar en el lado izquierdo de la página.<br />
El título de la novela tiene que estar en mayúscula y centrado en la página, junto con tu apellido. Por ejemplo: &#8220;CIELO BLANCO&#8221; en una línea y &#8220;una novela de John Smith&#8221; escrito directamente debajo.<br />
El conteo de palabras tiene que estar centrado en la parte inferior de la página. Puedes redondear el número a los 5.000 más cercanos; por ejemplo, escribe &#8220;aproximadamente 75.000&#8221; palabras.</p>
<p style="text-align: justify;">6<br />
Decide si quieres pedirle ayuda a un agente literario o dirigirte directamente a la editorial. Aunque firmar contrato con un agente literario es muy desafiante, contactar a una editorial directamente para que publique el libro es incluso más difícil.<br />
El beneficio de trabajar directamente con un editor es que no tienes que usar, o pagarle, a un agente como intermediario. La desventaja es que las editoriales confían en los agentes para filtrar las propuestas, así que si no tienes un agente, es poco probable que consideren tu libro.<br />
También puedes trabajar con agentes literarios primero y luego ir con el editor si no consigues lo que buscas. Sin embargo, si muchos agentes literarios rechazan tu trabajo, es muy probable que los editores también lo hagan.</p>
    </div>

    <div class="wp-link-pages clearfix mt-20">
            </div>
    
 

    <footer class="clearfix">
            <p class="prev-post">
        <a href="http://lobosdiario.com.ar/necesita-una-campana-marketing-black-friday/">&laquo;&nbsp;Previous Article</a>
        <a class="article-title" href="http://lobosdiario.com.ar/necesita-una-campana-marketing-black-friday/">¿Necesita una campaña de marketing para el Black Friday?</a>
    </p>

    </footer>
    
</div><!--entry-box-->
    <div class="tag-box">
        <a href="http://lobosdiario.com.ar/tag/autores/" rel="tag">Autores</a> <a href="http://lobosdiario.com.ar/tag/libros/" rel="tag">Libros</a>    </div><!--tag-box-->
    
            <div class="about-author clearfix">
            <h3>Author</h3>
            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="http://lobosdiario.com.ar/author/patricio/"><img alt='' src='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=82&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=164&amp;d=mm&amp;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' /></a>                                
                <div class="author-content">
                    <header>                                
                        <a class="author-name" href="http://lobosdiario.com.ar/author/patricio/">Patricio</a>                                        
                    </header>
                    <p></p>
                    <ul class="social-link clearfix">
                                                                        
                                                
                                                
                                            </ul>                                
                </div><!--author-content-->
            </div><!--about-author-detail-->
        </div><!--about-author-->
    
    
           
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="title-line"></span><span class="title-text">Leave a comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/como-publicar-un-libro/#respond" style="display:none;"><span class="title-text">Cancel</span></a></small></h3>				<form action="http://lobosdiario.com.ar/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
					<p class="textarea-block">
        <label class="required" for="comment_message">Your comment <span>(required):</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p><p class="input-block">               
                <label class="required" for="comment_name" >Name <span>(required):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Email <span>(required):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Website</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

    
</div><!--main-col-->

<div class="widget-area-3 sidebar">
   
    <div id="search-2" class="widget widget_search"><form action="http://lobosdiario.com.ar/" method="get" class="search-form clearfix">
    <p class="input-search-form clearfix">
        <input type="text" name="s" placeholder="Search" value="" class="search-form-field" size="40">
        <input type="submit" value="Search" class="submit">
    </p>
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title clearfix"><span class="title-line"></span><span class="title-text">Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://lobosdiario.com.ar/como-publicar-un-libro/">Cómo publicar un libro</a>
						</li>
					<li>
				<a href="http://lobosdiario.com.ar/necesita-una-campana-marketing-black-friday/">¿Necesita una campaña de marketing para el Black Friday?</a>
						</li>
					<li>
				<a href="http://lobosdiario.com.ar/pagos-moviles-lo-los-comercializadores-necesitan-saber-2017/">Pagos móviles: Lo que los comercializadores necesitan saber en 2017</a>
						</li>
					<li>
				<a href="http://lobosdiario.com.ar/la-gran-velocidad-los-caprichos/">La gran velocidad de los caprichos</a>
						</li>
					<li>
				<a href="http://lobosdiario.com.ar/hillary-clinton-perdio-eleccion-marca-esta-ganando-ventas-merchandising/">Hillary Clinton perdió elección, pero su marca está ganando en ventas de merchandising</a>
						</li>
				</ul>
		</div>		<div id="categories-2" class="widget widget_categories"><h3 class="widget-title clearfix"><span class="title-line"></span><span class="title-text">Categorías</span></h3>		<ul>
	<li class="cat-item cat-item-39"><a href="http://lobosdiario.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://lobosdiario.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://lobosdiario.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://lobosdiario.com.ar/category/deco/" >Deco</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://lobosdiario.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://lobosdiario.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://lobosdiario.com.ar/category/economia/" >economia</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://lobosdiario.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://lobosdiario.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://lobosdiario.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://lobosdiario.com.ar/category/espectaculos/" >Espectaculos</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://lobosdiario.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://lobosdiario.com.ar/category/indumentaria/" >Indumentaria</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://lobosdiario.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://lobosdiario.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://lobosdiario.com.ar/category/motos/" >Motos</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://lobosdiario.com.ar/category/negocios/" >Negocios</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://lobosdiario.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://lobosdiario.com.ar/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://lobosdiario.com.ar/category/tecnologia/" >tecnología</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://lobosdiario.com.ar/category/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://lobosdiario.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://lobosdiario.com.ar/category/video-games/" >Video Games</a>
</li>
		</ul>
</div>    
</div><!--widget-area-3-->

<div class="clear"></div>                    </div>
                    <!--main-content-->

                    <div class="bottom-sidebar clearfix">

                        <div class="widget-area-13">
                            <div class="widget widget_text">
                                <div id="footer-logo">
                                                                        <h1 id="footer-logo-title"><a href="http://lobosdiario.com.ar/">Diario de Lobos</a></h1>
                                                                    </div>
                                <!--footer-logo-->
                                <div class="textwidget">
                                                                    </div>
                            </div>
                            <!--widget-->
                        </div>
                        <!--widget-area-13-->

                        <div class="widget-area-14">
                                                            <div class="widget kopa-search-widget">
                                    <h3 class="widget-title">Search</h3>
                                    <form action="http://lobosdiario.com.ar/" method="get" class="search-form clearfix">
    <p class="input-search-form clearfix">
        <input type="text" name="s" placeholder="Search" value="" class="search-form-field" size="40">
        <input type="submit" value="Search" class="submit">
    </p>
</form>                                </div>
                                <!--widget-->
                                                                                </div>
                        <!--widget-area-14-->

                        <div class="clear"></div>

                    </div>
                    <!--bottom-sidebar-->

                    <footer id="page-footer">
                                            </footer>
                    <!--page-footer-->

                    <p id="back-top">
                        <a href="#top">
                            Back to Top                        </a>
                    </p>

                </div>
                <!--span12-->

            </div>
            <!--row-fluid-->

        </div>
        <!--wrapper-->
        <input type="hidden" id="news_mix_lite_set_view_count_wpnonce" name="news_mix_lite_set_view_count_wpnonce" value="e918c2405c" /><script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/superfish.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/retina.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/bootstrap.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.caroufredsel-6.0.4-packed.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/classie.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/uisearch.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/tweetable.jquery.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-content/themes/news-mix-lite/js/custom.js'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://lobosdiario.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
    </body>

</html>